Close
J'ai déjà un compte
Je n’ai pas de compte
J'en crée un :
Inscription
ou
Je me connecte avec :
Téléchargez des Mock-ups originaux et de qualité
Forum des créatifs professionnels freelance & salariés

Pourquoii

Avatar de l’utilisateur
mediapress
Modérateur
Modérateur
Messages : 8347
Inscription : mer. 20 oct. 2010 10:55
Localisation : Paris

Re: Pourquoii

Message par mediapress » mer. 8 févr. 2012 14:55

j'avais eu le programmeu du site pour ça, ça marchait chez lui, il n'avait pas trouvé le soucis à l'époque...

Avatar de l’utilisateur
kob
Administrateur du site
Administrateur du site
Messages : 1672
Inscription : mer. 20 oct. 2010 10:55
Localisation : Lyon

Re: Pourquoii

Message par kob » mer. 8 févr. 2012 15:50

Bonjour à tous,

Je suis surpris que ce soucis réapparaisse car il m'avait semblé qu'on l'avait réglé il y a un petit moment déjà...

est ce que ceux qui ont des soucis de login peuvent préciser :
- la page ou bloc de login qu'ils utilisent et qui bug
- leur navigateur et plateforme (mac / pc)


Merci

Avatar de l’utilisateur
mschtzlr
Rang 7
Rang 7
Messages : 376
Inscription : mer. 3 août 2011 17:49
Localisation : Lille

Re: Pourquoii

Message par mschtzlr » mer. 8 févr. 2012 16:11

moi c'est sous chrome/mac

c'est surtout quand je recois un mail pour une réponse d'un forum que je suis, quand je clique sur le lien qui ramène directement au message en question j'arrive sur une page pour se logger, elle marche jamais.

Avatar de l’utilisateur
STPo
Rang 8
Rang 8
Messages : 949
Inscription : mer. 20 oct. 2010 10:55

Re: Pourquoii

Message par STPo » mer. 8 févr. 2012 16:14

Home :
Image

Win7/Fx10.0
:)

Avatar de l’utilisateur
DidavM
Rang 7
Rang 7
Messages : 335
Inscription : mar. 2 août 2011 16:06

Re: Pourquoii

Message par DidavM » mer. 8 févr. 2012 16:15

Sous Chrome / Mac & PC pour moi.

Avatar de l’utilisateur
mediapress
Modérateur
Modérateur
Messages : 8347
Inscription : mer. 20 oct. 2010 10:55
Localisation : Paris

Re: Pourquoii

Message par mediapress » mer. 8 févr. 2012 17:59

Safari Mac

Le problème n'a jamais été réglé, ça fonctionnait chez le développeur mais pas chez moi quand on a fais des tests...
Ça se déconnecte assez souvent en fait...

Avatar de l’utilisateur
eo
Rang 4
Rang 4
Messages : 72
Inscription : mer. 20 oct. 2010 10:55
Localisation : Paris / Lyon

Re: Pourquoii

Message par eo » mer. 8 févr. 2012 21:01

même page de login que le screen de StPo
même explorer, même plateforme d'ailleurs. win7 / Fx10.0

Avatar de l’utilisateur
lespetitesvertus
Rang 5
Rang 5
Messages : 142
Inscription : dim. 6 nov. 2011 05:02
Localisation : Paris

Re: Pourquoii

Message par lespetitesvertus » mer. 8 févr. 2012 22:36

Même bloc que STPO. Chrome/ PC

Avatar de l’utilisateur
eo
Rang 4
Rang 4
Messages : 72
Inscription : mer. 20 oct. 2010 10:55
Localisation : Paris / Lyon

Re: Pourquoii

Message par eo » mer. 8 févr. 2012 23:46

la v3 elle date du 20 octobre 2010 à 8h55. j'ai bon?

Répondre
250 cartes de visite gaufrées gratuites
OFFRE DE NOTRE PARTENAIRE EXAPRINT
Gratuit 250 cartes de visite gaufrées pelliculage mat, recto seul Exa-Bigfoot-Gauffrage_250_GRATUIT
Je crée mon compte
Service d'impression et expédition en 24h
Testez le service Exarush avec le code kobOne18 *
Close
Connexion