Page 1 sur 2

Problème soumission de formulaire "Jobs"

Publié : mer. 18 oct. 2017 15:58
par Mr_SATAN
Bonjour,

J'ai un petit souci avec le formulaire de candidatures pour les offres de Jobs publiées.
Le captcha n'apparaît pas, pourtant quand je valide l'envoi on me demande de le renseigner. : "Veuillez valider que vous n'êtes pas un robot."

J'ai testé sous Chrome et Firefox, sans succès.

Le problème vient de chez moi ou du site ?

Re: Problème soumission de formulaire "Jobs"

Publié : jeu. 19 oct. 2017 10:21
par clodius11477
Hello,

J'ai le meme probleme (Sur Mac, Chrome et Firefox).

Plus de Captcha et je pense que c'est aussi le cas pour les déposants d'annonces...

D'ailleurs, il n'y a pas de réponse depuis 2 jours...

C.

Re: Problème soumission de formulaire "Jobs"

Publié : jeu. 19 oct. 2017 11:41
par clodius11477
Y a t il moyen de contacter le webmaster de KOBONE ?

Re: Problème soumission de formulaire "Jobs"

Publié : jeu. 19 oct. 2017 13:19
par kob
Bonjour

Merci pour la remontée d'information, nous regardons d'où peut provenir le problème.
Merci de votre compréhension

Re: Problème soumission de formulaire "Jobs"

Publié : jeu. 19 oct. 2017 15:14
par Fremo
Salut Clément,
regarde aussi du côté de ta Newsletter qui ne renseigne plus correctement le nom du destinataire…

Celle du 17/10 était passée en spam avec comme sujet :
« [[nom]] Voici les 6 dernières missions, votre dose d'inspiration et les sujets chauds »
;)

Re: Problème soumission de formulaire "Jobs"

Publié : jeu. 19 oct. 2017 15:39
par kob
Yes merci ça a buggé avec mailjet le tag a pas été reconnu du coup je vais le virer!

Re: Problème soumission de formulaire "Jobs"

Publié : sam. 21 oct. 2017 13:49
par Amanda_Graphiste
Bonjour,
j'ai essayé d'envoyer une offre aujourd'hui et malheureusement ça ne marche toujours pas.
Le même message apparait.
Merci,

Re: Problème soumission de formulaire "Jobs"

Publié : sam. 21 oct. 2017 14:55
par mastrandreas
Problème identique, j'ai envoyé un mail au site.

Re: Problème soumission de formulaire "Jobs"

Publié : dim. 22 oct. 2017 17:58
par kob
Mr_SATAN a écrit :Bonjour,

J'ai un petit souci avec le formulaire de candidatures pour les offres de Jobs publiées.
Le captcha n'apparaît pas, pourtant quand je valide l'envoi on me demande de le renseigner. : "Veuillez valider que vous n'êtes pas un robot."
Bonjour, nous avons réglé le soucis de captcha, vous devez pouvoir de nouveau répondre aux annonces.
Merci pour votre compréhension
Bonne fin de journée

Re: Problème soumission de formulaire "Jobs"

Publié : mer. 10 oct. 2018 15:58
par BBK
Bonjour,

Me voici coincé avec le même problème que vous avez rencontré l'année dernière.

Est-il possible de se pencher de nouveau sur le sujet afin de pouvoir répondre aux annonces "Jobs" ? J'ai essayé sur chrome, safari et même résultat. :cry:

Je vous remercie infiniment !