Gros souci d'ordi pourtant refait à neuf!

Gros souci d'ordi pourtant refait à neuf!
Deezaine
Rang 2
Rang 2
Messages : 16
Enregistré le : mer. 20 oct. 2010 10:55

Gros souci d'ordi pourtant refait à neuf!

Message par Deezaine » lun. 26 oct. 2009 16:24

En fait tu vas te retrouver avec ton ordinateur tel que tu l'as acheté donc tous les pilotes que tu as installés par toi même devront être réinstallés :-)

Avatar du membre
yosh
Rang 11
Rang 11
Messages : 5530
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : PARIS

Gros souci d'ordi pourtant refait à neuf!

Message par yosh » lun. 26 oct. 2009 17:51

tout dépends si tu as un CD windows à part ou si tu as une licence windows OEM avec un CD de backup du constructeur. et encore ça varie selon les constructeurs.

Au pire tu réinstalle tout toi même (il faut savoir ce qu'il y'a dans la bête) c'est pas très long.

Mais c'est quand même très bizarre tes problèmes...

Avatar du membre
Fasm
Rang 6
Rang 6
Messages : 252
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : CHAMBERY

Gros souci d'ordi pourtant refait à neuf!

Message par Fasm » lun. 26 oct. 2009 18:03

oui, c'est bizarre, comme tu dis :-? mais ça me dépasse! ça me rend vraiment dingue!!!! Franchement, je suis à 2 doigts de me racheter un ordi, mais... autant tenter encore de formater mon ordi! je vois pas quoi faire d'autre :-( !!!
Est-ce qu'il se pourrait que j'ai un virus dans mon disque externe ou les hauts parleurs...ou autre?... j'ai déjà essayé de bosser sans ces éléments et ça beugait toujours mais bon.... Sinon, est ce que ça peut etre le processeur? ( y'a plus que lui et le disque dur qui sont d'origine!)

Si vous connaissez un exorciste ou un vaudou qui habiterait par là, en Savoie, j'veux bien ses coordonnées! :-( ...

Sinon, je n'ai qu'un cd d'installation windows XP... je vais donc devoir remettre les pilotes.... j'étais allée sur tousmesdrivers.com, ça m'avait sorti une liste de tous les pilotes de mon ordi... je me baserai là dessus...

merci pour vos réponses! ;)

Message édité par : Fasm / 26-10-2009 17:05
Sophie MARIE //////// illustratrice freelance
******* édition, communication ********
Site web : http://www.sophiemarie.fr/

caryz
Rang 1
Rang 1
Messages : 7
Enregistré le : mer. 20 oct. 2010 10:55

Gros souci d'ordi pourtant refait à neuf!

Message par caryz » lun. 26 oct. 2009 18:16

Au vu de tes problèmes je crois bien qu'un formatage s'impose.... :#

Au pire tu peux voir si t'as pas une mer*e quelque part...
essai un scan avec :
Malwarebytes
spybot
et un petit coup de ccleaner

mais j'y crois pas trop...

properso
Rang 5
Rang 5
Messages : 143
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : PARIS

Gros souci d'ordi pourtant refait à neuf!

Message par properso » lun. 26 oct. 2009 18:18

en tout cas, ce n'est pas dans tes haut-parleurs...

Avatar du membre
Picturapoesis
Rang 7
Rang 7
Messages : 333
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : ST CHAMOND

Gros souci d'ordi pourtant refait à neuf!

Message par Picturapoesis » lun. 26 oct. 2009 22:31

avant le voodoo, essaye quand même de changer ton disque dur (et de formater, cqfd).
A priori, tes problèmes apparaissent quand tu commences à le remplir. Et tu as des problèmes d'encodage sur des fichiers volumineux (cf: ton autre discussion à propos de tes .avi).
Du coup, l'hypothèse du cluster mort devient de plus en plus probante ...

Un disque dur est en réalité un disque (rond, donc), qui se remplit en spirale de ses extremités vers son centre. Si un cluster mort se trouve vers le milieu ou le centre du disque, tu n'auras pas de problèmes tant que ton disque n'est pas bien rempli et/ou que tu utilises beaucoup de softs en même temps (et donc ta mémoire paginée à bloc).
Donc vu que de toutes façons tu en es à découvrir les joies du formatage, change d'abord le DD pour un neuf.
Et évite les Maxtor, tant qu'on y est. Si tu ne sais pas quoi prendre, achète-toi un Samsung ou un Western Digital. Et assure toi qu'il tourne à "7200 tours/minute" (c'est le cas pour 9/10 des HD 3.5" mais sous l'égide de l'écologie ils essayent de nous refourguer des 5400t/m maintenant).

Message édité par : Picturapoesis / 27-10-2009 00:28
Webdesigner freelance à St Chamond.
www.picturapoesis.com

Avatar du membre
Fasm
Rang 6
Rang 6
Messages : 252
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : CHAMBERY

Gros souci d'ordi pourtant refait à neuf!

Message par Fasm » lun. 26 oct. 2009 22:50

Merci pour toutes ces infos Picturapoesis!

Concernant le disque dur, mon père en a un de coté...je vais voir s'il correspond bien à ce que tu me conseils!
Par contre, c'est vrai que c'est beaucoup quand j'ai des gros fichiers sur l'ordi que ça beug, mais ça beug même dès le démarrage, sans que je ne touche quoique ce soit! et parfois, même avec photoshop, illustrator, MSN, messagerie,web et lecteur de musique ouvert en fin de grosse journée, pas de beug! 0_0

Souvent mon ordi est même en plein beug quand je le reprends après mes repas (donc après environ 1heure de pause!) >
Sophie MARIE //////// illustratrice freelance
******* édition, communication ********
Site web : http://www.sophiemarie.fr/

Avatar du membre
mitch
Rang 10
Rang 10
Messages : 3242
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : QUIMPER

Gros souci d'ordi pourtant refait à neuf!

Message par mitch » lun. 26 oct. 2009 23:06

change d'abord le DD pour un neuf

Oui, A voir à quel point ta bécane bug, et partant du principe que l'ordi a été parfaitement monté avec du matos neuf (et en état de marche) excepté le HDD qui lui je crois n'est pas neuf, avec une version légal d'Xp, que tes pilotes sont à jour, que t'a pas de vérole (virus, spyware..), je pense également qu'il vaut mieux changer de disque dur purement et simplement.

Pour la marque, contrairement à Picturapoesis je ne m'avance pas, mais 7200 tpm, une bonne taille de mémoire cache, et silencieux.

Donc fais tout tes back up (fichiers, mails, carnet d'adresses...), et réinstalle tout sur un nouveau HDD, si les problèmes persistent, alors je ne voit plus qu'une solution : l'exorcisme.

Message édité par : mitch / 26-10-2009 22:07
Mon Folio ///
Mon Twitter

Avatar du membre
ima_jeu
Rang 6
Rang 6
Messages : 316
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : France

Gros souci d'ordi pourtant refait à neuf!

Message par ima_jeu » lun. 26 oct. 2009 23:18

Bonsoir,

+ un grain de sel d'un profane curieux de tout.

La boîte à gremlins déconne t-elle si elle est déconnectée d'Internet ?
Existe-t-il un outil pour surveiller les trafics entrants-sortants de ce maléficiant appareil ?

Les traces laissées par "kèke chose" qui traficoterait à l'insu du plein gré de Fasm ont-elles des chances d'être lisibles ?

J'ai vu de mes yeux un PC causer bien plus avec des correspondants externes parfaitement inidentifiables, qu'avec son serviteur installé naïvement entre la chaise et le clavier, par la grâce de M$N, sans qu'on ne lui demande rien.
Idem pour certain lecteur multimédia, fort occupé à chercher des tonnes d'infos on ne sait où dans le vaste monde.

Il y a quelque temps, une revue bien en vue avait mesuré qu'il avait suffi de 10 minutes pour qu'un PC connecté au ouaibe mais mal protégé soit pourri jusqu'à la moelle.

Ça n'est que des questions, mais sont-elles inutiles ou peuvent-elles servir à découvrir des pistes ?
Images de rêves Des images, des textes

Avatar du membre
mitch
Rang 10
Rang 10
Messages : 3242
Enregistré le : mer. 20 oct. 2010 10:55
Localisation : QUIMPER

Gros souci d'ordi pourtant refait à neuf!

Message par mitch » lun. 26 oct. 2009 23:41

ima_jeu, je part du principe que l'ordi en question est parfaitement monté et clean de virus (worm, spy, dialers...), et que le pare faux est efficace, à priori oui.
Mon Folio ///
Mon Twitter

Répondre
Suivez-nous sur
close
Me connecter

Avec mon compte :

Ou via mon compte kobOne :